+ Antworten
Ergebnis 1 bis 5 von 5
  1. #1
    Registriert seit
    Jun 2007
    Ort
    Hockenheim
    Beiträge
    1,800

    Exclamation IPS 2.0 auf WHS Plattform - Komplettabsturz bei Anlage Instanzen oder Anlernen v.ID´s

    Hallo zusammen,

    es scheint so, als wenn IPS 2.0 auf einem WHS installiert zu Server Plattform Systemabstürzen führt.

    Sprich von Anlegen oder Modifizieren einer Instanz wird der Server komplett abgeschossen und rebootet. Es ist aber aktuell nicht explizit reproduzierbar.

    Habt Ihr IPS 2.0 schon mal auf einer WHS Server Plattform installiert und entsprechend eingerichtet und ähnliche Erfahrungen gemacht?

    Gruss
    B71

  2. #2
    Registriert seit
    Jul 2006
    Ort
    Butzbach, die schöne Wetterau
    Beiträge
    1,477

    Zitat Zitat von Bernardo71 Beitrag anzeigen
    Hallo zusammen,

    es scheint so, als wenn IPS 2.0 auf einem WHS installiert zu Server Plattform Systemabstürzen führt.

    Sprich von Anlegen oder Modifizieren einer Instanz wird der Server komplett abgeschossen und rebootet. Es ist aber aktuell nicht explizit reproduzierbar.

    Habt Ihr IPS 2.0 schon mal auf einer WHS Server Plattform installiert und entsprechend eingerichtet und ähnliche Erfahrungen gemacht?

    Gruss
    B71
    Hallo Bernado71,
    also ich habe auch whs.läuft bei mir eigentlich normal,muss aber sagen bei mir läuft die v2 immer nur für ca 2std. zu testzwecken.da die hauptsache für mich (xbee) usw.noch nicht vorhanden ist.

    gruß uwe
    Gruß Uwe
    (bmwm3)


  3. #3
    Registriert seit
    Jun 2007
    Ort
    Hockenheim
    Beiträge
    1,800

    Standard Hmmmmmmmmm......

    .....keine Totalausfälle bei Änderungen an Instanzen und Speicheraktivitäten ?

    Merkwürdig, Merkwürdig....mir ist das gestern 3X passiert....

    Nun....dann werde ich mal weiter testen und eine Simulation versuchen.

    Auf VISTA kannte ich diese Probleme mit Version 2.0 bisher nicht.

    Gruss
    B71

  4. #4
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    23,770

    Bei mir läuft es seit mehreren Wochen auf einem WHS rund um die Uhr ohne einen Absturz. (Weder IPS noch WHS)

    Du müsstest vielleicht mehr zu deiner Konfiguration sagen oder genauer herausfinden, was der Auslöser ist.

    paresy

  5. #5
    Registriert seit
    Jun 2007
    Ort
    Hockenheim
    Beiträge
    1,800

    @ Paresy

    Genau dieses wollte ich mit der Frage ja geklärt haben.
    Somit liegt das Problem auf meiner Seite und ich mache mich mal auf die Suche, was der Auslöser sein könnte.

    Ich habe da so einen Verdacht, dass, da ich auf der Suche nach einer Mediacenteroberfläche für den WHS & dessen Touchscreen bin, dort Reste von XBMC oder Mediaportal (beide nicht lauffähig gewesen) eine Rolle gespielt haben und die "Abschüsse" rein zufällig im IPS 2.0 erfolgten.

    Gestern abend, über 2 verschiedene Remoteverbindungen (WLAN / LAN) lief alles bestens und somit ist IPS 2.0 als Grund für die Abstürze damit aus meiner Sicht nicht mehr relevant.

    Lieben Dank
    B71