+ Antworten
Ergebnis 1 bis 5 von 5
  1. #1
    Registriert seit
    Apr 2009
    Beiträge
    17

    Standard Grafiken sind da aber Webinterf. zeigt nix an

    Hallo

    Hab nun endlich auf V2.1 umgestellt und WIIPS 2.9 eingerichtet

    Keine alten Daten verwendet - hab das problem das ich unterm Webinterface
    keine Grafiken angezeigt bekomme sobald ich auf View gehe ..

    wenn ich dann unter c:/xxx/web/usw..daten gucke dann liegen da die grafiken drin welche auch stimmen ..

    Warum werden beim zugriff über die Webseite net angezeigt ?

  2. #2
    Registriert seit
    Dec 2005
    Beiträge
    38

    Hi,

    das klingt nach dem gleichen Problem das ich auch habe.
    Leider hat mir auf meine Anfrage noch niemand geantwort.

    siehe hier

    Mfg,
    Jens

  3. #3
    Registriert seit
    Feb 2007
    Ort
    Zwickau
    Beiträge
    5,490

    Alle die WIIPS eingesetzt haben sollten auf alle Fälle die Variablen in IPS auf mitloggen stellen! Um zumindestens auch weiterhin auf die neu gesammelten Werte zugreifen zu können. Die alten Daten müßten dann konvertiert werden.
    MfG Thomas

    Eaton Xcomfort|FS20|1-Wire|Axis WebCams|WMRS200 Wetterstation|Funksystem-868|Gas und Wasserzähler per S0 1-Wire|E-Zähler per OKK+seriell2LAN Adapter|Amazon Alexa|
    Visu auf: 10"Touchscr.|Apple iPod Touch|Apple iPhone|Apple iPad|IPS V5.x|Dashboard|WebFront|iFront


  4. #4
    Registriert seit
    Apr 2009
    Beiträge
    17

    Glaub hab mich falsch ausgedrückt .. P

    Angebi die Scrennshots - einfach View drücken - kommt kein Bild - aber unter der Webdate ist bild vorhden ..

  5. #5
    Registriert seit
    Feb 2007
    Ort
    Zwickau
    Beiträge
    5,490

    Das ist schon klar, wollte damit nur sagen das aller Warscheinlichkeit nach WIIPS nicht mehr supportet wird.
    MfG Thomas

    Eaton Xcomfort|FS20|1-Wire|Axis WebCams|WMRS200 Wetterstation|Funksystem-868|Gas und Wasserzähler per S0 1-Wire|E-Zähler per OKK+seriell2LAN Adapter|Amazon Alexa|
    Visu auf: 10"Touchscr.|Apple iPod Touch|Apple iPhone|Apple iPad|IPS V5.x|Dashboard|WebFront|iFront


Ähnliche Themen

  1. RRD Grafiken werden nicht angezeigt
    Von jzech im Forum IP-Symcon WIIPS
    Antworten: 0
    Letzter Beitrag: 09.11.09, 17:46
  2. Grafiken statt Text-Variablen im Webfront anzeigen
    Von mr.raschi im Forum WebFront
    Antworten: 7
    Letzter Beitrag: 13.09.09, 09:45
  3. Grafiken im iFront
    Von DeejayT im Forum WebFront
    Antworten: 0
    Letzter Beitrag: 22.06.09, 08:43
  4. Antworten: 5
    Letzter Beitrag: 20.02.08, 16:13
  5. [Feature Request] eigene Grafiken in QS u. anderen Modulen
    Von wgreipl im Forum IP-Symcon WIIPS für Version 1.0
    Antworten: 1
    Letzter Beitrag: 20.02.06, 20:44